FormMail ahora soporta otros lenguajes, además del Inglés.

Necesitas la versión 5.02 o superior para tener esta característica disponible.

Para habilitar Español (Argentino), descargar el...