Testing formmail for the first time, and receive the following error:

Fatal error: require_once() [function.require]: Failed opening required 'recaptchalib.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /.../formmail.php on line 2934

Does formmail expect the local environment to have a file called recaptchlib.php installed?

If so, where do I find a copy if my environment does not have it installed?